Requiere al menos la version o de Flash Actualizar.